Ir al contenido
Conéctate para seguir esto  
Markku

Wi-Fi extender vs. Router

Publicaciones recomendadas

Hola,

Tengo nuevo router de Movistar y por problemas de coneccion al internet desde mi ordenador compre tp-link kit TL-WPA4220. Despues de la instalacion la tele marcha bien, como el ordenador también, pero mi nueveo Huawei Mate 20 no tiene coneccion en el salon donde esta la tele y el router. En la lista de redes de Wi-Fi debajo del nombre de Movistar ha aparecido palabra "deshabilitado". Como puedo solucionar dicho problema?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

modificaste algo en la configuración del router?

en que modo configuraste los tl-wpa

has borrado la conexión en el movil y la has creado otra vez?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.