Ir al contenido
Conéctate para seguir esto  
ManuGim

Punto a punto TP link cpe 510 configuracion

Publicaciones recomendadas

Hola buenas,hace varios meses instalé 2 cpe 510 una como AP y otra cómo cliente, al estar a tan sólo 178m entre sí y sin obstáculo alguno puede hacer un enlace muy bueno,de 98mb estado recibiendo 96mg.La cuestión es la siguiente, ahora he aumentado los mb de mi contratacion 100mg a 600mg y en el cliente siguo recibiendo los 96mg de siempre, ¿cómo podría yo recibir al menos 300mg que tengo entendido que pueden trabajar estas antenas? ¿Debo cambiar alguna configuración o que debo hacer en este caso? 

Agradecería cualquier ayuda,muchas gracias, saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No puedes porque le puerto LAN es solo de 10/100, es un cuello de botella y no da más de si aunque la comunicación wifi pudiese llegar hasta los 300

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias winkel por la ayuda. 

Pues nose porque definen que pueden trabajar a 300mb al tener el puerto de 100mb.Al saber yo eso hubiera optado por otras antenas.  

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.