Ir al contenido
Conéctate para seguir esto  
dA_KiDMaN

Conceptronic c150brs4 (modo universal repeater)

Publicaciones recomendadas

El problema que tengo con este router es que deja de tener conectividad cuando pasa un periodo de tiempo indefinido, toca reiniciar y otra vez vuelve a funcionar. No creo que se deba a un problema de obsolescencia porque me funciona en otros modos disponibles. Lo utilizo para ampliar la señal a la segunda planta de la casa. He desactivado opciones como el firewall, nat O qos para que tenga menor procesamiento pero se comporta igual. Solamente necesito ampliar la cobertura de un Livebox 2.2 que es el router principal. Necesito saber si alguien del foro lo tiene configurado del mismo modo y le pasa lo mismo o es un problema de incompatibilidad con el router ppal. Esta actualizado a la última versión del firmware 1.07.

 

 

Enviado desde mi Aquaris C mediante Tapatalk

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
¿El router principal tiene el canal wifi en auto?

No, de hecho lo cambié para que siempre fuera el mismo. Al principio me quedé sin conexión por ese motivo porque me saltaba de canal al conectar el conceptronic

 

Enviado desde mi Aquaris C mediante Tapatalk

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.