Ir al contenido
Conéctate para seguir esto  
lsa

repetidor tl-wa850e tp link y filtrado MAC

Publicaciones recomendadas

Buenos días, 

Tengo el router vodafone y un extensor de red tp link wa850e.

Todo funciona correctamente, pero si activo en el router el filtrado mac (añadiendo la mac del tplink en el router), los dispositivos conectados al tp link siguen conectados, pero no tienen salida a internet.

Además si activo el filtrado MAC y hago un ping al tp link, ya no lo veo.

He desactivado el DHCP en el tp link y he probado todo lo que he podido, pero no hay manera.

¿Hay alguna posibilidad de tener el tp link y el filtrado MAC a la vez?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

has probado a darle permiso en el filtrado mac a todos los dispositivos conectados a la red ya sea al router o al tplink ya que a fin de cuentas saldrán por el router 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.