Ir al contenido
Thecnos

No tengo señal de un amplificador wifi

Publicaciones recomendadas

Buenas tardes. Es la primera vez que escribo en este foro pero creo que no será la única porque estoy montando un piso con los correspondientes juguetes electrónicos y no tengo ni idea de informática. Tengo un amplificador ya usado en otro piso. Sigo las instrucciones para vincularlo por WPS al router y tengo encendidos los leds de 2.4 y 5G. Hasta aquí perfecto. Ahora toca conectarme a la wifi del repetidor para configurarlo y dentro de redes disponibles no está TP-Link Extender que es lo que debería aparecer. Lo he desconectado y reseteado y no hay manera, sigue sin aparecer la señal wifi del repetidor.

¿Me echáis un cable con este problema, por favor?

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No soy un experto, pero si estás usando ese equipo para amplificar otra red, lo que debería salir o buscar es el SSID de la red que estás amplificando, no el del WiFi Extender, no?

Enviado desde mi SM-G955F mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

después de enlazar el extender apaga el router y comprueba si la red del router sigue existiendo el nombre de la red wifi si eso es así es que esta repitiendo con el nombre de la red 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Thecnos
hace 23 horas, vaxx dijo:

después de enlazar el extender apaga el router y comprueba si la red del router sigue existiendo el nombre de la red wifi si eso es así es que esta repitiendo con el nombre de la red 

Gracias a los dos por contestar. Al final lo he conseguido conectando por cable el repetidor con el portátil.  He abierto la web del repetidor y después de ponerle una contraseña,  le he puesto otro nombre a cada señal wifi (2.4 y 5G),  he introducido la contraseña del router y.... perfecto!! Tengo 4 señales siendo las del repetidor más potentes. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si usas el mismo nombre de red y clave en todas las redes los equipos saltaran de una a otra sin retardos y no tendrías que hacer nada en teoría ni se pararían las descargas ni las transferencias de datos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.