Ir al contenido

Problema con Router Asus RT-AX92U y domótica.


jaco_ma
 Share

Publicaciones recomendadas

Muy buenas.

Resulta que acabo de adquirir un RT-AX92U, pensando que cambiaría exponencialmente mi Red WiFi, ya que seguía con el HGU de Movistar, pero estoy algo decepcionado.

He ganado bastante en velocidad y muy poco o nada en cobertura, al menos en la banda de 2,4Ghz que era la que más me preocupaba...

Ahora el problema que me he encontrado y por el cual pido ayuda, es porque hay un interruptor y una tira Led Wifi que no hace más que desconectarse de la Red. Espero que sólo sea un problema de configuración.

He probado a poner la Red visible y volver a emparejar ésos dispositivos, y cuando lo hago funcionan por un momento, después no se si es por volver a ocultar la Red o por lo que sea, llega un momento que están fuera de línea.

Alguna idea para solucionarlo?


Gracias y un saludo.

Enlace al comentario
Compartir en otros sitios web

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.