Ir al contenido

Error Grave!!!


Publicaciones recomendadas

La cosa es que el ordenador no se apaga! Se reinicia siempre!

Investigando me entere que se deberia a un error grave al apagar. Desactive la pestaña reiniciar automaticamente cuando hay un error del sistema en las opciones avanzadas de las propiedades de mi pc y al apagar en vez de reiniciar me salio un pantalla azul con un mensaje de error: ponia algo asi como IRQL-NOT-LESS-OR-EQUAL

Despues investigando fui al visor de sucesos, y alli me encontre que el error debe de ser de origen ACPI, copie la informacion que ponia, es esta:

Tipo de suceso: Error

Origen del suceso: ACPI

Categoría del suceso: Ninguno

Id. suceso: 4

Fecha: 10/04/2005

Hora: 11:34:44

Usuario: No disponible

Equipo: oce

Descripción:

AMLI: la BIOS ACPI está intentando leer desde una dirección de puerto E/S no válida (0x21), que se encuentra en el intervalo de dirección protegido 0x20 - 0x21. Esto puede llevar a una inestabilidad del sistema. Póngase en contacto con el proveedor del equipo para obtener asistencia técnica.

Para obtener más información, vea el Centro de ayuda y soporte técnico en http://go.microsoft.com/fwlink/events.asp.

Datos:

0000: 00 00 00 00 04 00 52 00 ......R.

0008: 00 00 00 00 04 00 05 c0 .......À

0010: 00 00 00 00 00 00 00 00 ........

0018: 00 00 00 00 00 00 00 00 ........

0020: 00 00 00 00 00 00 00 00 ........

y hasta aqui llegué!!! de la Bios ya si que no tengo ni idea! Alguna idea.. por favor... :cry::cry:

gracias

Enlace al mensaje
Compartir en otros sitios web

Resuelto!!!

Despues de no se cuantas horas y de leer muchas paginas web, me he encontrado en una pagina americana a alguien con el mismo problema que tenia instalado una aplicacion que tenia tambien yo.

La cuestio es que ayer, meti un cd grabado hace tiempo con el easy cd creator, antes de poner el xp y empezar a usar el nero. Era un disco multisesion y no le lo leia. Para ello instale una aplicacion de Adaptec Direct Cd o algo asi.. que venia con algo mas de Adptec.. pues bien.. era eso el origen del problema. Me generaba un error grave al apagar el equipo y entonces se reiniciaba automaticamente al apagar. Los desinstale y solucionando!

lo comento por ai alguien se encuentra con este problema algun dia, que quede aqui constancia de la solucion

(la pantalla que te encontraras de error si desactivas la opcion reiniciar automaticamente empieza por una secuencia de numeros tal que asi 0x0000000A (0x000002CC, 0x000000FF, 0x00000000, 0x804E3B58) esta fue la clave para encontrar la solucion)

un saludo y gracias!

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.