Ir al contenido
Conéctate para seguir esto  
pumuki99

Imposible conectar

Publicaciones recomendadas

Muy buenas, tengo el d-ling g604t y me es imposible conectar, tengo:

- Power: encendido

- Status: encendido, intermitente

- ADSL: encendido

- Wlan: encendido

- Ethernet: encendido

No hay forma de conectar y el username y el password los tengo bien, he actualizado firmware pero nada, a ver si alguien me puede decir algo.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ya esta desactivado, segun parece no esta dado el alta todavia y lo que veo es la portadora de la linea antigua, toy harto ya de jazztel gggrrrrrrrrrrrrrrrrrrrr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Cuánto tiempo hace que lo solicitaste?

En mi caso, tuve señal del proveedor anterior hasta unos 15 días después de la solicitud.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola,

pues yo tengo este mismo problema:

- Power: encendido

- Status: encendido, intermitente

- ADSL: encendido

- Wlan: encendido

- Ethernet: encendido

Tengo dada la línea de alta (confirmado con el servicio "técnico" de Jazztel) desde el sábado 16-04, pero nada. No hay forma de conectar. Es como si no tuviera línea. Los iluminados de jazztel dicen que han puesto una incidencia a telefónica para que vengan a revisarme la línea, pero mucho me temo que no tendrá nada que ver. He tenido ADSL con YA.com hasta hace 15 días y sin problemas, pero ahora....

En fin, que supongo que la luz de STATUS tendría que quedarse fija, pero no sé porqué no es así!!!!

Bueno, un saludo y a ver si alguien puede echarme un cable!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues la verdad es que no sé lo que puede ser. Las DNS también las tengo puestas en mi PC, pero nada. En otro post he leido que puede ser porque aún no tenga activada la línea aunque me hayan dicho que sí, que puede ser que tarde unas 48 horas más de lo que me dijeron. Sólo que teóricamente tenía que estar para el sábado y ya estamos a martes!!!

En fin, no se me ocurre que puede ser, sólo me queda pensar que pueda ser un error de la línea, aunque antes este problema no lo había tenido.

No?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sobre que te digan que ya la tienes activa, no te fíes. A mí también me lo dijeron en el 902, y cuando me lo comprobó uno que controlaba del tema me dijo que no, que tenía la línea operativa, pero que el servicio no estaba aún activado, así que no les hagas mucho caso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Seguramente, porque la verdad, se me hace bastante raro que a estas alturas sea porque tenga un problema la línea.... después de tanto tiempo teniendo adsl...

En fin, hoy me han dicho que están en ello, que después de dos dias suponen que resolveran mi incidencia en breve. A ver si es verdad.

Ya os contaré a ver qué pasa!!

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Sobre que te digan que ya la tienes activa, no te fíes. A mí también me lo dijeron en el 902, y cuando me lo comprobó uno que controlaba del tema me dijo que no, que tenía la línea operativa, pero que el servicio no estaba aún activado, así que no les hagas mucho caso...
Lo que no entiendo en todas estas historias con las operadors es que ocurran cosas como las que dices, yo no lo entiendo y es que me ha pasado lo mismo, cada operador te cuenta una película distinta, que falta confirmación de telefónica, que telefónica ya se lo ha confirmado, al rato que está cursado pero no confirmado etc etc., ¿pero que tipo de información manejan?. Es increible. Con el tema del router lo mismo, que llega en 10 días desde la petición del alta, tropecientas reclamaciones y en todas me dicen que sí que lo envían, al final uno se desliza con que no mandan el router hasta que no tengan activada la línea con telefónica y por eso todas las reclamaciones que hacen pidiendo el envío urgente del router no llegan a buen puerto. ¿Como pueden tener unas informaciones tan dispares unos y otros? ¿Como puede ser que cursen una reclamación si deberían saber que hasta que no acepte telefónica la línea no lo van a enviar?. Pero es que no es uno ni dos operadores, son varios, ¿como pueden trabajar con tan escasísimos conocimientos de los mas elementales conocimientos sobre como se realiza cada proceso?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mira las normalmente cuando los "super técnicos" de las operadoras t dicen q si lo tienes actiado mentalizate q hasta un minimo d 2 o 3 dias HABILES mas tarde no lo tendras, y q les mande a telefonica una incidencia....... eso quiere decir q telefonica t pondra en su "listita" de espera d usuarios ajenos a ellos, es decir q si normalmente t tardan en venir a tu casa..... x ej 3 dias tu calcula q como min el doble ( eso dicho x un amigo q trabaja en telefonica) y la luz d status no se t queda fija xq no tienes la linea activada q ya se me olvidaba :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.