Fallo en el kernel 2.4 y 2.6 (incluida el nuevo 2.6.10)

Ha aparecido un gravisimo error en las funciones de uselib, lo cual haría que los usuarios locales adquieran privilegios de root, mas información Aqui .

Categorias: Gadgets

Etiquetas:

Los comentarios están cerrados