Incidencia en Telefónica

Desde las 17h. de hoy, domingo
29
de abril, hemos ido recibiendo noticias de distintos usuarios
de Telefónica con problemas de navegación.

Poca información se obtiene en
atención al cliente, básicamente porque ellos
mismos carecen de ella. Solo se sabe que ha sido una incidencia
puntual, que se ha ido agravando, hasta convertirse en
nacional.

Desde sitios tan dispares como Cadiz,
Madrid o Barcelona nos comunican que los servicios de
Imagenio continúan funcionado sin problemas, IRC
y FTP les funcionan a la mayoría, pero todo lo que sea
HTT, MSN y
programas de Voip esta caído, aunque algunas páginas
web puntuales pueden cargar.

Si hay más noticias sobre el
tema os las comunicaremos, pero lo más normal será que
se solucione la incidencia y no se vuelva a hablar de ella desde
Telefónica, para que se olvide rápido.

Categorias: Nacional

Etiquetas:

4s Comentarios

  1. En Mallorca desde las 13.30h a las 20.00 sin conexión. Según que zonas llegó antes.
    En yacom (proveedor que tengo contratato) no dicen ni pio; que solo fue una pequeñísima incidencia técnica.
    A dia de hoy la conexión va y viene y desde yacom me dicen que tenga paciencia ya que están solventando el problemilla.
    Mi conclusión: ¿Porqué nos dan largas y no nos cuentan lo que ha pasado?.

    Saludotes a todos…..

  2. En Barcelona desde las 17hr tampoco se podía navegar sólo accedía a páginas de
    Telefónica o Terra.
  3. Yo personalmente no me fije si las web de Telefónica funcionaban, pero aqui en Murcia también tuvimos problemas.

    Una auntentica p**ada, es que me pillo jugando al World of Warcraft, iba la conexión y venia, y encima con latencias altísimas.

    La navegación web era imposible, ni con simples pings respondian las web, y eso que siempre les hago pings a los de Google, por ser, normalmente, una de las web que menos fallan.

    En fin, veremos si no vuelve a pasar esto, por que encima de los precios de la conexión y sus velocidades… 😛

    Salu2

  4. En Valencia desde las 6 de la tarde o así, con conexión pero sin poder navegar por ninguna página, excepto por telefonicaonline.com y terra.es …
    Los P2P seguían funcionando prácticamente a la perfección
    *Cuando reinicié mi modem USB me sincronizó a 10mbps un par de veces.