Fallo generalizado en Telefónica

Ayer tarde, a las 17,30 lo
experimentamos en nuestras propias carnes, se produjo, en la red de
Telefónica, un fallo que afectó a un
incalculable número de usuarios a lo largo y ancho de
todo el territorio nacional.

De pronto se dejó de acceder,
aleatoriamente, a unas páginas webs, mientras que otras se
abrían de maravilla. En distintos lugares el fallo afectaba a
distintas direcciones. Usuarios de una zona accedían
perfectamente a sitios que, dos barrios más allá de la
misma ciudad, daban como resultado un bonito “página no
encontrada”, mientras que otras, inaccesibles para estos últimos,
eran visibles sin ningún tipo de dificultad para los primeros.

Los traceroute,
tracert para los usuarios de Windows (marca registrada
con derechos registrados y propiedad de sus propietarios), realizados
por afectados determinaron que el fallo se centraba en varias
direcciones correspondientes a maquinas de la red Rima,
propiedad de Telefónica. Distintas llamadas a atención
al cliente, obviando el 99,9% de ellas, que achacaban el
problema al Pc del cliente, nos dieron dos respuestas,
contradictorias por cierto. Mientras unos aseguraban que no existía
ningún problema y eso “son cosas que pasan”,
alguien nos reconoció una incidencia en algunas zonas de
Madrid, de la que no tenían ninguna otra información,
aparte de su existencia.

Dado que habiamos recibido noticias al
respecto de usuarios de Andalucía, Mallorca,
Valencia, Galicia y uno de Asturias, pero ese
estaba cabreado por otro motivo, afectados por esta incidencia, la
respuesta se nos antojo algo incompleta. Imaginamos que no volveremos
a tener noticias de ella… hasta que se produzca otra, que, a su
vez, será tan silenciada como esta.

Cargando...

Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que estás de acuerdo, pero puedes optar por no seguir si lo deseas. Aceptar Leer más