Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'WAN'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 6 resultados

  1. Muy buenos dias o noches. Hace ya una semana tengo un problema de perdida de paquetes, por lo cual no se a que se debe. Tengo varias PC`s en mi hogar, al igual que dispositivos moviles, sin embargo como mencione anteriormete he tenido una serie de perdida de paquetes que prustran mi productividad en el hogar. Al hacer Ping en el CMD hacia "www.google.com" me doy cuenta que me aparece un mensaje de "Tiempo de espera agotado para esta solicitud", nada del otro mundo sin embargo me salen 3 o 4 mensajes consecutivos de estos, ademas de una mensaje nuevo para mi que es "Respuesta desde 192.168.0.1 (que bien es mi router): Red de destino Inaccesible" y en muy pocas ocaciones "Host de destino inaccesible". He entrado en una diversidad de foros y no he podido solucionarlo, he intendado el ipconfig/ release , /renew y /flushdns. Cambiar las direcciones MAC puesto que la de mi red LAN es 255.255.255.0 y la de mi WAN es 255.255.224.0 (esto de fabrica ), y las he colocado con una o con otra em ambas para que e ambas sea la misma y nada. Sin embargo cuando lo coloco directo al Modem, no tengo ninguna perdida de paquetes. Gracias de antemano, dejare unas imagenes de los pings que he echo. Ping a www.google.com Haciendo ping
  2. Buenas a todos : Resulta que mi problema viene dado con el router que menciono en el título. La cuestión es que tengo un cable ethernet tirado hacia el router de fibra óptica en la planta primera. Dicho cable al conectarlo directamente a cualquier PC le llega los 300 mb perfectamente. El problema viene a la hora de, con ese mismo cable, conectado a la WAN del router que es de 10/100/1000, por lo que parece que se hace un cuello de botella y solo deja pasar unos 100mb. Todos los puertos repito son gigabit por lo que me planteo si hay que abrir el puerto WAN de alguna manera y si os agradecería si me ayudarais en la medida de lo posible al respecto. Un saludo y gracias por el tiempo a todos.
  3. Anteriormente tenia una red de unas seis maquinas Todas estaban conectadas a un módem router wifi.(tp link tdw896pn mediante un swich encore. (Hasta ahi todo ok) Pero como por ahí perdía la señal del wifi del modem principal, instale un acces point con un router tp link(tp link tlwr740n) (Aquí comienza el problema) La ip del modem principal es 192.168.1.1 y por defecto la del router es 192 .168.0.1 ( es decir que son dos redes diferentes y me era imposible hacer un compartido con todas las máquinas, como anteriormente hacia cuando todas las máquinas estaban conectadas al modem) Debido a esto, cambie la dirección ip del router a 192 .168 .1.2 para que pertenezcan a la misma red y se puede compartir, entonces cuando conecto el módem con el router atraves del puerto wan. El router se vuelve a la puerta de enlance 192 .168.0.1 y no me deja cambiar la ip xq dice q no puede estar en la misma red o subnet o algo similar.( no recuerdo exactamente el error) Entonces me resigne y lo deje ahí y como son dos redes diferentes deje activado tanto el dhcp del modem principal como el dhcp del router. El problema que tengo es que las computadoras conectadas me dicen que tengo conflicto con direcciones IP, aveces me salta de cualquier máquina y me huele a que es por la configuración dhcp o de puerta de enlace que está habilitada en el router.... ... Ahora..., que pasa si yo desactivó la conexión dhcp del router? NUEVO PROBLEMA!! Ahora tampoco puede conectarse con ningún smartphone a la red wifi n°2 deñ router que viene de origininada del modem. Ayuda! !
  4. Buen día Espero y me puedan ayudar con esto. En mi empresa manejamos Intranet para ciertos equipos y nos facilitan wifi para paginas externas. El detalle esta en que tengo que estar desconectando el LAN para que funcione el WIFI y obviamente me desconecta de mis equipos en intranet, de intentar ir al exterior sin desconectar siempre toma el LAN por defecto. He visto que por aqui manejan un bat para hacer esto, es decir automaticamente si vas al exterior tome el wifi sin desconectar medios y viceversa. Muchas gracias.
  5. Hola a todos. Estoy tratando de configurar una red, y no doy con la configuracion correcta. No está bien pedir, pero ya me he quemado las pestañas y no le doy. Traslado mi inquietud de manera gráfica para ver si algun experto me da una mano. El escenario: PC conectada a Internet mediante Fibertel Wifi. En dicha PC corre un servidor web local (Apache + MySQL) El Objetivo: Que otros usuarios puedan acceder a esa web local (sin necesidad de ir a internet) a traves de un router wifi. No se como configurar el router ni que IP´s poner en cada conexion para que ande. Informacion: Al conectarme al Wifi de Fibertel, este me asigna a la conexion inalambrica: TP-LINK 150Mbps Wireless N Adapter Habilitado para DHCP: Sí Dirección IPv4: 192.168.1.5 Máscara de subred IPv4: 255.255.255.0 Puerta de enlace predeterminada IPv4: 192.168.1.1 Servidor DHCP IPv4: 192.168.1.1 Servidor DNS IPv4: 192.168.1.1 Cuento con tarjeta de red local para conetar el router a la PC. Adjunto gráfico de lo que intento hacer. Les agradecería infinitamente si me pueden ayudar. Muchas Gracias! Eduardo.-
  6. Hola chicos, es la primera vez que escribo al foro y me parece excelente. Esto no es tanto para ADSL sino configuración de red. Veamos... tengo dos Ubuntu servers (UB1 y UB2) con dos tarjetas de red cada una. UB1: eth0-> acceso a Internet. IP=x.x.x.x UB1: eth1-> conexión LAN. IP: 192.168.0.1 submask: 255.255.255.0 NAT: si UB2: eht0->192.168.0.2 submask: 255.255.255.0 UB2: eth1 -> 192.168.0.3 submask: 255.255.255.0 NAT: no La idea es conectar un portatil a ETH1 del UB2 y tener acceso a Internet. Ahora mismo no puedo... y no sé xq.... Alguna idea de configuración?? Muchas gracias Los requisitos NAT no se pueden cambiar....
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.