Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'ayuda'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

  1. Hola, estoy desesperada! Me compré hace unos años un extender de tp link e iba perfecto hasta hace un mes o así. Tengo todas las lineas de conexión y me funciona a veces si y a veces no. Lo he reseteado y configurado otra vez ya como 10 veces, incluso he llamado a movistar para ver si el router estaba bien. Lo he cambiado de sitio a todos los de la casa posibles y nada sigue igual. No se que mas hacer, no se si estara roto o que esta mal configurado, no se tampoco por que dejo de funcionar de un dia para otro...
  2. Hola a todos,quiero informarles de un problema con el pendrive kingstone DTE30 de 16gb q creo no es muy comun,pero de todos modos espero q me puedan ayudar...Bueno les contare desde el principio.Resulta q yoi queria vewr una serioe q tenia un amigo mio,pero al otro dia cuando se lo pido me dice q sin querer me lo voto y una o dos semanas depues medio uno nuevo el cual era el modelo q mencione anteriormente,al verlo lo primero q dije fue woao miren esto me votaron un pendrive y miren el q me dieron,de 4 gb a 16 gb,pero resulta q cuando lo fui a utilizar me decia q necesitaba darle formato para
  3. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable a
  4. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable a
  5. Hola amigos he buscado por internet en busca de ayuda y me he topado con este foro, espero que aca me puedan ayudar. Compre un TP-Link Pharos CPE510 para conectarme a una WiFi la cual transmite a 5ghz en varias frecuencias 5.18 hasta la 5.26 el caso es que con este equipo no logra ver ninguna de las señales y en sus características dice que ve de la frecuencia 5.15 a la 5.85GHz. Ahora para hacer pruebas lo pongo en modo estación y solo muestra las frecuencias desde la 5500MHz hasta la 5680MHz, como podría habilitar las demás frecuencias, saludos y espero su ayuda
  6. Hace unos dias me compre un repetidor de señal Wifi (Wireless - N Mini Router) y el caso es que segui los pasos uno a uno y logre tener una señal de Wifi que repetia la que antes tenia (Puede ser que hiciera algo mal ya que los tutoriales que vi estaban en portugues y el manual estaba en ingles pero creo que entendi mas o menos bien). Pero el problema es que cuando me intento conectar a esta red simplemente no me deja, en el movil directamente se tira varios minutos intentando conectar pero al final desiste y en el PC se conecta a la red pero dice: SIN INTERNET. Buscando en muchos foros llegue
  7. Quisiera saber como se quita un post que hice en http://www.adslayuda.com/foro/ gracias...
  8. Hola, hace poco compré un Access Point TP LINK TL-WA801ND y lo configuré con mi laptop. Todo bien, pero mi laptop no reconoce el nombre de la red wifi que genera el access point, puedo conectarme a la red con cualquier dispositivo, pero no con la misma laptop con la que lo configuré. No sé mucho de esto, pienso que quizás se deba a algo así como la duplicación de la dirección IP del AP y de la PC, porque cuando terminé de configurarlo no cambié las direcciones IP (lo configuré viendo un video en Youtube) porque no sabía bien cómo hacerlo. No pensé que fuese un problema. Se agradece la ayuda
  9. Saludos buen dia... Me regalaron una tarjeta eiconcard c91 le baje los controladores para windows 7 32 bits con su respectivo software el problema que tengo es que no logro configurar la misma si alguien tiene algún conocimiento sobre esta tarjeta le agradezco su ayuda...
  10. Hola gente!! Activé sin querer (no tanto) el modo Bridge en mi router, y desde ese momento la "puerta de enlace predeterminada" cambíó de 192.168.0.1 a 181.44.92.1, y si ingreso la direccion la pagina no carga, no puedo acceder a la configuracion mediante el navegador. No se que hacer.Espero que puedan ayudarme. Muchas gracias!!
  11. Hola Muy buenas a todos hoy tengo una duda que no puedo resolver... -Bueno chicos esto es lo que sucede---> Quiero tener un inicio de sesión como bien lo dice el titulo.... para mi router osea, quiero poner mi router en publico y que al conectarse pida automáticamente un login o un inicio de sesión.... llevo mucho tiempo buscando y no lo encuentro espero alguien me ayude /////// no me dejen con la duda porfavor \\\\\\\ se los agradesco...!!!!!!!!!!!!!!!!!!
  12. Buenas, ayer hicieron el cambio de ubicacion de mi router de la sala de mi casa a mi habitacion, el problema es que ahora que tengo el router dentro del cuarto el internet va muy lento o casi ni capta, quisiera saber si el problema tiene que ver con que este dentro de mi cuarto, porque cuando lo tenia en la sala me andaba perfecto. tal vez sea otra cosa no lo se, por favor ayuda
  13. Bien, esta es la situación: Tengo en la planta de abajo un router ZTE H108N conectado a Internet por movistar y apenas llega señal arriba. Encontré por casa un router ADM P.DG A4001N, y me gustaría configurarlo como repetidor del primero. Lo único que me importa ahora mismo es tener cobertura en la planta de ariba, pues es donde trabajo. He intentado configurarlo por WDS, y he terminado por abandonar. Cuál sería una solución a mi problema? Gracias de antemano.
  14. hola amigos vengo aca a solicitar su ayuda y es en poder habrir puertos de mi router HUAWEI B890 LTE que me lo proporcione la empresa ENTEL en bolivia yo quiero montar un servidor web y me piden q esten habiertos varios puertos para q pueda poner mi web online desde mi pc tambien quisie montar un servidor de juegos la cual tambien me pedian q habra alguno puertos el mas comun es el puerto 80 pero he buscado por todas portodos lados la forma de habrir puertos de este router pero la verdad no he pillado si pudieran ayudame porfa en habrir los puerto de este router me seria de una gran ayuda de
  15. Hola, este es el primer tema que abro, resulta que he buscado en todos lados y no consigo la manera de abrir los puertos para poder crear un servidor de Counter Strike, tengo un modem marca Onida Japan "Router IEEE 802.11n la plata forma de entrada son estas de igual forma he entrado en estas 2 y no me ha funcionado y aqui tambien en verdad muuchas gracias si pudieras ayudarme. Saludos desde Venezuela
  16. Hola compañeros buenas noches tengo el siguiente problema: Tengo un módem Telmex, ha estado funcionando muy bien, el problema es que por remodelación había que cambiar ese módem de lugar ya que la red wifi no llegaba hasta el lugar donde se necesitaba (más o menos a unos 8 metros de distancia) . Mi solución (la más sencilla y obvia que pensé) fue comprar un cable Telefónico DSL más largo, dejar el microfiltro donde estaba, llevarme el módem y conectar el cable nuevo. Resultó que el cambio funcionó por sólo 15 min ya que después el módem dejó de "reconocer" el cable, al entrar a la IP 1
  17. Buenos días comunidad, este es mi primer post, y vengo a pediros sugerencias. Os planteo un poco la situación. Estamos haciendo una instalación en un restaurante, ya tenemos toda la instalación física realizada. Disponemos de: 1 servidor 2 tpv's 2 tablets 3 impresoras de red 2 puntos de acceso Todos los componentes van cableados con utp cat.6 y desembocan en un troncal conectados a un único Switch de 16 bocas, exactamente el modelo D-LINK TL-SG1005D. Funciones de cada componente: El servidor usará el software preciso, por el cual pasarán todas las peticiones de los
  18. Hola. Espero que alguien me pueda ayudar con una duda que tengo. Resulta que yo tengo un router FiberHome HG110. También tengo unos cuantos servidores hosteados desde mi pc. (Teamspeak, minecraft, CS, etc). Mi problema es que cuando la gente se conecta, por ejemplo, a mi servidor de ts, todos me salen con la misma IP. O sea, con la IP del servidor. D: Ejemplo: La IP del servidor es xxx.xxx.xxx.xxx:9987 Y los que se conectan al servidor, entran con la misma IP, pero con otro puerto. Por ejemplo: xxx.xxx.xxx.xxx:10885 Ojalá alguien pueda ayudarme con esto. Gracias de antemano. Un saludo.
  19. Buenas, seré breve, soy nuevo en estas cosas, por lo que no entiendo mucho acerca de esto, pero después de leer muchos, MUCHOS posts sobre repetidores TP-Link, MUCHÍSIMOS, aún no le encuentro solución a mi problema, aunque varia gente ya la ha encontrado (malditos suertudos). Bueno, el caso es que compré un repetidor TP-Link TL-WA730RE (versión 2.0, el azul), y luego de configurarlo según varios post que he visto, me sigue sin encontrar dirección IP cuando lo conecto a algún teléfono móvil, y en la PC me dice que "la conexión es limitada o nula". Luego de indagar un poco, resolví que se debía
  20. Hola amigos expertos, Tengo un problema, y es que cuando juego online (probado con varios juegos) la conexión se interrumpe y vuelve al cabo de unos momentos o minutos. En el caso de League of Legends, que es el que mas juego (por si os sirve el detalle) se queda reconectando, pero durante el juego tengo picos de lag, ademas, en ocasiones yo no puedo moverme ni hacer nada pero veo al resto de jugadores moviendose con normalidad alrededor D: raro raro En cuanto a mi conexión tengo un Pc de sobremesa con w7 de hace unos 5 meses, estoy conectado a la red via wifi a un router de Vodafone
  21. Hola a todos! Tengo un problemita con un repetidor que compre hoy y no he podido lograr configurar aun. Para empezar, con la configuracion mediante el boton WPS no funcionó. Los dispositivos cuando se conectaban mas cerca del repetidor que del router no lograban conectarse (Mi smartphone android se quedaba en "Autenticando"). Luego de investigar y leer por la web durante horas y horas y seguir tutoriales y manuales de todo tipo me logré cierto avance pero aun no funciona... Mi situacion es la siguiente: Logré emparejar el repetidor con el router mirando cuidadosamente el tema de la con
  22. holaaa!! que tengan un buen dia/tarde/noche/ estoy haciendo esto porque no consigo una solucion a mi problema aun, mi laptop con windows 7 no quiere acceder a internet ni con wifi ni con cable, aparece que esta conectado pero cuando entro a internet (firefox o chrome) se queda cargando y despues de un largo tiempo dice que no puede entrar a la pagina. ni siquiera puedo entrar al wifi del vecino (y no, no es robado, el me dijo la clave xD) muchos foros dcen que actualice los drivers, pero como los voy a actualizar si no accede a internet?? espero que me ayuden y muchas gracias p
  23. Hola, acabo de meter la gran pata y desconfiguré mi modem ALCATEL SPEED TOUCH HOME volviendolo a su condición de recien salido de fábrica. Estoy tratando de re configurarlo, logré entrar al setup a través de 10.0.0.138 y allí me encuentro con cosas que desconozco, no he logrado en mi lugar conseguir un técnico que me ayude es por eso que estoy haciendolo solo. Si alguien me puede guiar le estaría muy agradecido. Basicamente necesitaría saber donde tengo que escribir/poner el DNS de mi proveedor de Internet para poder conectarme. tengo Windows 7 y 8 en otra maquina y estoy usando las placa
  24. Hola amigos, hoy les vengo a pedir ayuda de urgencia, bueno el tema es el siguiente: Hace tiempos no me iba la ip de mi router (192.168.1.1), Me dice Página no encontrada y Bueno, ese es mi problema Por favor necesito su ayuda Gracias PD: Router: ZyXEL P600 series
  25. Hola, la página para iniciar sesión del Fifa 14 ( https://signin.ea.com/p/web/login?execution=e954049543s1&initref=https%3A%2F%2Faccounts.ea.com%3A443%2Fconnect%2Fauth%3Fscope%3Dbasic.identity%2Bbasic.persona%2Boffline%2Bbasic.domaindata%26redirect_uri%3Dhttp%253A%252F%252Fwww.easports.com%252Fsignin_check%26locale%3Des%26state%3D75cb54623cdc4ccc4963a068f1fb1bbe79834f61%26response_type%3Dcode%26client_id%3DEASPORTS-DOT-COM-Web-Client ) no carga completamente y solo me ocurre en este ordenador, he intentado en otros y se que la página funciona correctamente, la verdad agradecería cualquier
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.