Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Velocidad'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 13 resultados

  1. Hola alguien puede decirme que puede ser que la velocidad de subida es demasiado baja teniendo conexión de 10 MB ? he conectado el modem directo al ptr para descartar problemas de cableado interno y lo mismo no se mueve de esos valores de subida y si los de bajada .También he quitado el ptr por otro nuevo o hasta quitado y colocado una roseta nueva en lugar del ptr pero la velocidad de subida sigue estancada en esos valores e incluso de todo que estoy detallando para seguir descartando alguna que otra cosa le he hecho el reset al modem. Current Rate (Kbps) Upstream .................................................... 319 Downstream ............................................. 6542 Max Rate (Kbps) Upstream.................................................... 360 Downstream ................................................10232 ( siempre es variable ) Lo más raro de todo que aproximadamente 4 días antes de todo esto el modem si tenía una mejor subida que la anteriormente mencionada que era esta otra pero con algunas caídas o mini cortes. Que es lo que puede ser y como se le hace para tener esos valores de subida un poco más elevados? Lo único que si que con esos valores bajos de subida que ahora presenta el internet estable pero para subir algo demora demasiado.
  2. Hola quiero saber si es correcto el valor de velocidad de conexión de 10 mb que tengo con lo que detalla el modem y lo que me indica el medidor de velocidad. Current Rate (Kbps) Upstream .................................................... 319 Downstream ............................................. 6542 Max Rate (Kbps) Upstream.................................................... 360 Downstream ................................................10232 ( siempre es variable ) SNR Margin (dB) Upstream ........................................................ 32 Downstream ................................................. 17 Line Attenuation (dB) Upstream ........................................................ 23.1 Downstream ................................................. 36.7 Occupancy (%) Upstream ........................................................ 88 Downstream ................................................. 64 Errors (Pkts) Upstream ........................................................ 0 Downstream ................................................. 0 Todos esos valores he notado que aveces tienen variaciones al igual que al medir con otros medidores de velocidad ! Que opinan porque la velocidad del medidor es distinta a la entregada ?
  3. Hola que tal todos, paso por aca para ver sugerencias al respecto de mi conexion, ya que la mayor parte del dia navego muy por debajo de lo contratado 10 megas (el maximo en mi pais) y querria saber si ven algun valor alterado soy total y absolutamente ignorante en la materia, espero sus comentarios salidos http://testmy.net/db/rF~Q_G-yA Selection ← ReTest Estado de la conexión Ayuda Estado de sincronización DSL Activo Tiempo de conexión DSL 00:44:04 Estado de la línea Ayuda Máximo ancho de banda ascendente (kbit/s) 1188 Máximo ancho de banda descendente (kbit/s) 18368 Velocidad de línea de subida (kbps) 1188 Velocidad de línea de bajada (kbps) 11775 Línea estándar ADSL2+ Tipo de canal Entrelazado Márgen de ruido de Subida (dB) 6.1 Márgen de ruido de Bajada (dB) 13.6 Atenuación de Subida (dB) 16 Atenuación de Bajada (dB) 22 Subida Potencia de salida (dBm) 12 Potencia de salida de bajada (dBm) 19.1 Subida CRC 0 Bajada CRC 0 Subida FEC 2 Bajada FEC 296
  4. Hola que tal todos, paso por aca para ver sugerencias al respecto de mi conexion, ya que la mayor parte del dia navego muy por debajo de lo contratado 10 megas (el maximo en mi pais) y querria saber si ven algun valor alterado soy total y absolutamente ignorante en la materia, espero sus comentarios salidos http://testmy.net/db/rF~Q_G-yA Selection ← ReTest Estado de la conexión Ayuda Estado de sincronización DSL Activo Tiempo de conexión DSL 00:44:04 Estado de la línea Ayuda Máximo ancho de banda ascendente (kbit/s) 1188 Máximo ancho de banda descendente (kbit/s) 18368 Velocidad de línea de subida (kbps) 1188 Velocidad de línea de bajada (kbps) 11775 Línea estándar ADSL2+ Tipo de canal Entrelazado Márgen de ruido de Subida (dB) 6.1 Márgen de ruido de Bajada (dB) 13.6 Atenuación de Subida (dB) 16 Atenuación de Bajada (dB) 22 Subida Potencia de salida (dBm) 12 Potencia de salida de bajada (dBm) 19.1 Subida CRC 0 Bajada CRC 0 Subida FEC 2 Bajada FEC 296
  5. Buenas amigos, redirijo un tema que abrí en otros foros en busca de ayuda, espero puedan ayudarme un poco los que sean entendedores y expertos en la materia. Gracias de antemano! " Buenas tardes amigos, ante todo me presento a la comunidad ya que es mi primer post y llegué al foro leyendo y buscando maneras de mejorar mi conexión internet. Aclaro que intentaré hacer una breve (aunque seguro no tan breve) introducción para hacer entender mejor todo mi caso pero para los que quieran ir directo al grano y a mi problema actual, pueden bajar hasta donde vean letras en mayúsculas, las cuales colocaré apropósito para que puedan ubicar directamente mi problema actual. Ya dicho ésto pues procedo: Mi nombres es Leonardo y vivo en la ciudad de Valencia, estado Carabobo. Tengo actualmente 26 años aunque probablemente esté de más jajaja. El caso es que desde mediados del año 2000 o 2001 siempre he tenido una lucha constante y prolongada en cuanto a haber buscado haber tenido un Internet decente y estable, y para ese entonces la mejor opción para no decir única, era ABA. El problema era que en la zona donde vivo, no llegaba ni llega aún el servicio de ABA ya que siempre nos informaban que estábamos fuera del alcance de la central y que no había puertos disponibles para mi zona. Vivo en un edificio y la solución de muchas personas en la zona era simplemente colocar el servicio de Intercable (Inter), pero en mi caso y por desgracia o mala suerte que al parecer vengo teniendo con el tema del Internet, en mi edificio no colocaron el cableado de Inter y por ende no podía solicitar ningún servicio de dicha empresa. Intenté en repetidas ocasiones y junto a mi padre ir tanto a CANTV como a Intercable, buscando la manera de poder oficializar una especie de carta de la comunidad o zona donde vivo para buscar que colocaran o agilizaran el proceso de que pudiésemos finalmente disfrutar del servicio de ABA, y en el caso de Intercable, la carta iría dirigida únicamente de parte de todas las personas que en mi edificio se encuentran y buscaban una solución a tener un Internet decente y estable. Cabe destacar que desde que comienza todo ésto de la lucha en busca de tener un mejor Internet, yo poseía el Internet Dial-Up de 56 kbps de CANTV, el cual me permitía llegar a "picos" de velocidad de bajada de unos 15 a 20 kbps máximo. No exagero... Ya dicho todo lo anterior, debo volver a repetir que fue una prolongada lucha sin solución, teniendo que optar por colocar otros servicios, comenzando por probar los servicios que fueron sacando Movistar de módem y módem 3G. Comencé si mal no recuerdo en el 2008 o algo así con el famoso módem de Movistar Axesstel CDMA 1XEV-DO si no me equivoco (disculpen que quizás el nombre esté mal escrito pero la verdad sé que muchos sabrán de igual manera y por lo tanto no perderé tiempo en corregir). Pues, teniendo éste módem, obviamente ya había un gran progreso para mi viniendo de algo como lo era el Dial-Up de CANTV. Al principio obviamente estaba aunque sea un poco satisfecho de ir progresando pero obviamente quería más ya que en mi caso me gustaba pasar BASTANTE tiempo viendo cosas interesantes en YouTube, tales como guías o cosas semejantes. Luego de un tiempo creo que comenzaron a limitar los cupos de MB y ya no era ilimitado, lo cual obviamente me disgustaba a mi y a muchos. No estoy seguro si lo de los limites fue luego de haberme cambiado a los módem pendrive 3G (probablemente sí). El caso es que fue pasando el tiempo y opté por buscar nuevamente otra solución ya que no me servía ni los limites de MB ni tampoco la velocidad ya que esos servicios fueron empeorando con el tiempo. Me pasé a una empresa pequeña, privada, la cual ofrecía Internet inalámbico en mi zona y tenían su antena en un centro comercial justo donde sí llegaba el ABA. Dicho servicio era más costoso pero al igual que siempre, comenzó bien y me tenía satisfecho, y lo mejor es que era ilimitado. Fue pasando el tiempo y volvimos al mismo problema de siempre, la conexión comenzó a empeorar y ya la velocidad no daba para navegar casi ni ver vídeos ni nada... No estoy seguro de cuánto duré con el servicio pero probablemente fueron unos 2 años. Luego me pasé a NetUno que habían comenzado a ofrecer de igual forma un servicio de Internet inalámbrico el cual consistía en lo mismo de la empresa mencionada antes, la cual por cierto, se llamaba Ewinet. NetUno fue lo más decente y estable que pude tener en ése entonces y me duró también unos 2 años hasta que nuevamente volvió el calvario de siempre, habiendo incluso días que no tenía NADA de internet, aparte de la velocidad que también había bajado enormemente y el servicio subía sus precios como si prestaran un gran servicio. Me cansé y volví a lo mismo de antes ya que tanto con Ewinet, como NetUno, me cansé de reportar fallas, de ir a las oficinas, de buscar que me pusieran algún técnico y me ayudaran con mis problemas de inestabilidad y velocidad pero todo en vano... Fue unos cuantos meses después, en el 2013 si mal no recuerdo, que en mi edificio de pronto me conseguí un técnico de CANTV jorungando el cajetín interno del edificio que se encuentra en el lobby junto a los ascensores, y muy sociablemente le pregunté que si no pensaban de verdad colocar nunca el servicio de ABA en nuestra zona ya que era un martirio ésto del Internet y sobretodo en mi edificio ya que las casas y los edificios de los alrededores resolvían su problema poniendo el Internet de Intercable, ya para ése entonces llamado Inter... Pues dicho técnico, con cuidadosas palabras me respondió que el podía ayudarme, y que incluso en el edificio ya habían varias personas disfrutando del servicio apesar de que estuviésemos fuera del alcance de la central más cercana. Obviamente mi emoción era tal que comencé a hablar con él de forma convincente y desesperada buscando que me ayudara a obtener dicho servicio también para POR FIN, poder disfrutar de un Internet que hasta ése entonces conocía como el mejor y más estable que había en el país... Pues resumiendo todo lo que siguió a esos días, el punto es que finalmente pude tener ABA de CANTV. Dicho técnico me sugirió mantener el plan inicial durante 1 o 2 meses para ver qué tal y que solo después podría intentar cambiarlo e ir probando, pero me daba la advertencia honesta de que preferiblemente no pusiera planes tan altos ya que por mi distancia con la central podía tener problemas de sincronización con la central y el módem... Le hice caso pero luego de esos 2 meses, no me aguanté y quise probar, subiéndolo a 2 MB para empezar... El servicio si mal no recuerdo se mantuvo decente aunque desde que comencé a subir y luego opté meses después por intentar poner el de 4 MB, nunca noté gran diferencia y he aquí donde comienza mi problema actual. PUES PROCEDO A TRATAR DE EXPLICAR AHORA CUÁL ES MI INCONVENIENTE ACTUAL CON EL SERVICIO BUSCANDO OBTENER AYUDA DE USTEDES Y DE ANTEMANO QUERIENDO AGRADECER MUCHÍSIMO A TODO AQUEL QUE INTENTE BRINDARME ESA AYUDA: Mi problema es que ya he probado cambiar los planes tanto para menos como para más (siendo el de 4 MB el mayor que puedo poner) y la conexión realmente no mejora aunque tampoco ha empeorado como llegué a sospechar por lo que me comentaba el técnico respecto a no abusar en subirlo tanto... Actualmente poseo el servicio y plan de 4 MB y les postearé aquí un SpeedTest que realizaré en éste preciso momento mientras escribo todo ésto: Como les venía diciendo, mi conexión no logra pasar de eso y creo que cuando mucho he podido llegar a resultados de descarga de 1,50 MBPS, pero el caso es que aunque no me quejo de una inestabilidad como tal, sí me quejo por la velocidad ya que en realidad esperaría mucho más, visto que actualmente he llegado a bajar a 80 kbps en promedio (teniendo solamente mi laptop conectada, o usando únicamente mi teléfono Android), y logrando máximo unos 150 kbps. Llegué a jorungar en alguna ocasión esa cuestión de la modulación del módem pero no estuve seguro de hacerlo bien y de hacer las pruebas de la mejor manera para ver cuál me convenía más configurar. También he usado los Google DNS pero sin fruto alguno. Actualmente acabo de instalar el TCP Optimizer para probar y coloqué que poseía conexión de 4 MB pero sigo sin notar mejoría en la conexión. Quisiera de verdad contar con la ayuda de los que sepan de todo ésto o hayan tenido experiencias similares y sepan como ayudarme a mejorar mi conexión ya que de verdad me desespera ésta especie de mala suerte en mi vida con el simple hecho de tener un Internet que me funcione decente como a la mayoría y que pueda sin problema alguno estar conectado, bajar cosas, ver vídeos, etc... Incluso he de acotar que en momentos en que tengo visitas y les permito usar el WiFi, la velocidad baja muchísimo, cosa que no noto en otras casas o sitios donde tienen ABA e incluso tienen planes inferiores... Si alguien le interesa contactarme directamente para ayudarme de una forma más sencilla o rápida, puedo dejar mis datos aunque no estoy seguro si está permitido en el foro pero bueno, cualquier cosa procuraré guardar una copia de todo ésto por si acaso, jajaja... Email: leonardomvasconcelosb@gmail.com Twitter: Leo_mvb Instagram: Leo_mvb Skype: Leomvb PD: Aquí les anexo los datos de mi conexión: Gracias de antemano a todo aquel que intente ayudarme, Leonardo. "
  6. Tengo una conexión de 300Mb de Movistar enganchada a un Coax Data (son a Giga) de Televés y reparto por medio del coaxial a otros 3 Coax data. El problema es que el chipset del coax no permite limitar un ancho de banda que sea mayor de 16Mb ( la transmisión entre equipos es de 300Mb y se conectan en capa 2) La cuestión es que yo quiero que en ningún caso esos 3 Coax Data superen los 100Mb. ¿Cómo puedo hacer esa gestión? Muchas gracias
  7. Hola a todos: Tengo una red bastante grande, unos 12 pcs, 5 o 6 móviles, 8 impresoras profesionales... todo ello administrado por una red de switches (3) y un router de R (la empresa de internet de Galicia). Tengo contratados 200MB de bajada y 20MB de subida. En muchos de los pc's conectados al switch de PC's, van a 150-200MB de bajada, pero en otros, solamente alcanzo 20-40MB. La subida en todos ellos es de los 20MB contratados. Por supuesto, he hecho muchas pruebas, desde cambiar el switch, cambiar los pc's de puertos, cambiar configuraciones, sistemas operativos, antivirus....etc. Todo sucede siempre igual, por ello pienso: ¿puede ser el hardware? ¿Cómo identifico qué tarjetas de red son las que me da problemas? La verdad lo he buscado por cielo y tierra y no encuentro información sobre esto. un saludo y gracias!
  8. Tengo una duda con la velocidad de la Red, la velocidad de Internet que llega a mi casa y la velocidad de la que es capaz mi adaptador Wifi. A mi casa tan sólo llegan 3,5 Megas de velocidad y aunque el Router está u poco alejado, consigo que mí adaptador funcione a 54Mbps que es su velocidad máxima. Merece la pena que cambie ese adaptador por uno de 150 ó 300Mbps o voy a seguir navegando y descargando con la misma rapidez, ya que lo máximo que da mi línea es algo escaso?? Gracias y saludos. Edito: Por otro lado, que es más importante a la hora de lograr una buena cobertura? el Router (actualmente tengo un ADB de movistar) o el adaptador USB? en cual merece más la pena invertir? o dada mi escasa velocidad en mi domicilio no merece la pena...
  9. Hola a todos, recien llegando en el mundo de las redes y me gustaria compartirles este tuto que he encontrado sobre como de forma sencilla "sumar" el ancho de banda de 2 adaptadores de red sin utilizar Hardware ni Connectify Dispatch y usandolo en Chrome (algo que no se puede hacer con el Connectify). El software a utilizar se llama Swap es facil, portable y simple de usar. Ojo!! los requisitos para Swap son Java y JavaFX mas info aqui: http://redswap.blogspot.com/p/mas-informacion.html (funciona con adaptadores diferentes) Conectado con 2 adaptadores a una misma red sumaria el ancho de banda de una ethernet y la wifi o dos redes wifi si tienes dos adaptadores inalambricos pudiendo usar por ejemplo la red de la empresa y la wifi publica que la empresa facilita a los usuarios. También seria útil en caso de vecinos o parientes que vivan cerca y quieran compartir el ancho de banda y además tener alta disponibilidad, ya que si se cae una linea seguiría funcionando con la otra hasta reestablecer el servicio. Por este motivo también puede ser útil en empresas. Wifi 1 = Con Conexion pero No usado. Wifi 2 = Con Conexion y Usado. S.O = Windows 7 Home premium Primero empezaremos descargando de la pagina de Ubuntu un par de .iso de su distribucion : Aqui se puede apreciar a cuanto descarga, pero un momento!! veamos como va el administrador de tareas con el uso de cada Red (conectado a 2 ¿pero en simultaneo?)... se puede observar que solo se usa 1 red (Wifi 2) y en Windows SIEMPRE se usa SOLAMENTE 1 adaptador y por ende 1 conexion: Para poder utilizar el otro adaptador (la otra conexion) necesitamos de Swap lo podemos descargar gratis de aqui : http://sourceforge.net/projects/redswap/files/Swap%202.0.zip/download Al abrirlo se vera asi: y para usarlo, escogemos el adaptador de red que no se esta usando y que queremos utilizar ( en este caso Wifi 1) de la tabla y damos clic en "Utilizar Temporalmente" y despues clic en "Si". Lo que hemos hecho es usar de forma Temporal la conexion del adaptador no usado (Wifi 1), asi que todo lo que se descargue o utilice internet de ahora en adelante sera por medio de ese adaptador (OJO las conexiones ya establecidas (descargas, subidas, e.t.c) nunca se pierden, solo las que se hagan de ahora en adelante utilizaran Wifi 1. Para verificar lo que yo he dicho antes, descargare algo mas de ubuntu y de inmediato por el hecho de navegar, me comienza a marcar el uso de Wifi 1 que no se estaba usando. Aqui se puede apreciar que las 3 descargas estan activas y que los 2 adaptadores (Wifi 1 y Wifi 2) se estan usando en SIMULTANEO o mejor dicho se estan sumando sus conexiones Por ultimo queda deshacer el uso de Wifi 1 para que Wifi 2 sea el predeterminado de nuevo. Cabe destacar que despues de que he deshecho el uso temporal de Wifi 1 ninguna descarga se me bloqueo y el uso en Simultaneo tampoco paro. Cuando termine la descarga del archivo "Ubuntu...img" (el que descargue con Wifi 1) el uso de Wifi 1 se detendra. OJO el programa ya tiene una version 2.0 que permite su uso en todos los paises (algo que la V 1.0 no dejaba por problemas tecnicos) recomiendo descargarlo y ver los requisitos en el blog redswap.blogspot.com Aqui 2 videos de como descargar con un gestor de descarga: VER EN PDF: https://docs.google.com/file/d/0B_BcEfbG9jnzTXNvUVBYd1Fwb1E/preview Me costo mucho encontrar algo asi, Espero que alguien le saque provecho al Tuto. Si tienes alguna duda comentala que yo la respondere lo antes posible.
  10. Todo empezó hace un mes. Las páginas tardaban entr 10-30 segundos en cargarse. Pensé que sería problema de mi ordenador, hasta que me di cuenta que también ocurria en el iPhone, iPad, mac y PC. Reinicié el router y seguía igual. El día 9 de octubre llamé a orange para informarles de este problema. Me hicieron hacer todas las pruebas posibles. Mi velocidad de bajada y subida eran correctas, pero yo les insistí en que el ping era casi de 2000 ms. Me crearon la avería 165143850. Finalmente, ayer vino a casa un técnico de Orange, el cual pudo corroborar mi incidencia. Cambió el splitter y el router y las páginas seguían tardando en cargar casi 30 segundos. No supo resolver la incidencia por lo que me creó el orden de servicio 87425 en el que detalló todas las pruebas que hizo, incluso con su portátil de pruebas, y corroboró que seguía teniendo esta incidencia, e incluso llamó a Miriam, gestor de nivel 2, la cual le dió el NO OK a mi incidencia. Hoy día 17 de octubre, me llama Sara del servicio técnico de Orange diciendo que la incidencia está resuelta y que proceden a cerrarla. Le dije que no la cerrara puesto que sigo con el mismo problema. Ella insistió en que la velocidad de bajada y subida eran correctas, y yo le insistí en el ping. No sabía lo que era el ping, cosa que me parece un poco lamentable si te dedicas a resolver este tipo de incidencias a los clientes. La chica insistió en que todo estaba bien, e hizo caso omiso cada vez que le hablaba del ping de los 2000 ms, y a continuación procedió a decirme que cerraba la incidencia. Le dije que no se atreviera a cerrarla puesto que sigo con el mismo problema, y contestó que lo sentía mucho pero tenía que cerrarla y se despidió. No colgó el teléfono y estuve escuchando como se reía de mi junto a su encargada o compañera (no voy a dar detalles de lo que estuvieron diciendo), hasta que al final se dieron cuenta de que no había colgado el teléfono: "tia no has colgado!!!". LAMENTABLE. Acabo de llamar de nuevo para reabrir la incidencia. Me siguen con lo mismo, pero he exigido que me reabran la incidencia. No puedo darme de baja puesto que tengo todavía 8 meses de permanencia y debería pagar más de 100€. Tengo que estar con esta compañía vergonzosa durante 8 meses más aguantando 30segundos a que se me abra cada una de las páginas. Esto es una vergüenza, a la hora de darte de alta es todo de color de rosa, pero en el momento que tienes un problema, que sepáis que cuando os ponen a la esperan SE RIEN DE TI. Tengo el día libre, y me voy directo a la oficina del consumidor OCU. Os explicaré como acaba todo.
  11. Buenas, pues el caso es que mi Internet tiene picos de velocidad. He cambiado el router, he cambiado cable y he formateado el ordenador, y no se ha solucionado. Mi vecina se conecta a Internet con un PLC que conecta a su red, he visto que los PLC pueden dar interferencias y he deducido que cuando mi vecina conecta el PLC, a mi red por cable le dan interferencias. ¿Alguien me puede decir si esto es posible? ¿Y si es asi, hay alguna solucion para que no tenga estas interferencias?
  12. Hola, muy buenas. Hace unos días me instalaron la linea en casa, y el router para jazztel 30MB. La sorpresa es que solo me llegan 17MB, y eso solo a ratos, porque suelo navegar entre 8MB y 13MB. La información que me ofrece el router es: Mode: ADSL_2plus Traffic Type: ATM Status: Up Link Power State: L0 Downstream Upstream Line Coding(Trellis): On On SNR Margin (0.1 dB): 76 95 Attenuation (0.1 dB): 260 125 Output Power (0.1 dBm): 186 121 Attainable Rate (Kbps): 18596 1226 Path 0 Path 1 Downstream Upstream Downstream Upstream Rate (Kbps): 17704 1166 3872 4544 Y según http://www.adslnet.es/distancia-adsl estoy a 1215m. Me podéis ofrecer alguna ayuda, o es normal lo que me llega, y esos datos son fiables. El técnico que estuvo en casa, me dijo que entonces me pasara al plan 20MB porque me seguiría llegando lo mismo, y de esa manera no pagaba de más, pero otra gente me ha dicho que si hago eso perderé mas velocidad. a si que no se que hacer.
  13. Hola muy buenas a todos, soy nuevo por el foro, antes de nada deciros que espero ayudar en lo que pueda y me alegro de pertenecer a este foro Quisiera explicaros mi "pequeño" problema detalladamente: Adquirí mi adsl con jazztel hace aproximadamente 2 meses, al principio todo perfecto, no me podía quejar de la velocidad, hasta el 3er día (si, así de rápido) noté mi servicio de internet lentisimo, cual fue mi sorpresa cuando hice infinidad de test de velocidad y solo me llega apenas 1mg de descarga, el problema es que cuando baja a esa velocidad, ya no vuelve a subir, se queda ahí. He llamado miles de veces y según ellos el internet hasta la puerta de mi casa va perfecto, me dicen que debe ser un problema interno ( he de decir que vivo en una casa, en el casco histórico) a mi vecino que tambien tiene Jazztel le va de lujo sin embargo. He probado de todo, cambiar filtro, cambiar telefono, quitar telefonos ( solo router) cambiar el router, cambiar el PTR, cambiarlo de roseta el router, reiniciar, Resetear, y hasta cagarme en su **** y nada. Si quiero volver a recibir 10 MG aprox debo reiniciar y al cabo de 2 o 3 dias ( si llega) me baja la velocidad de nuevo. Estoy desesperado, es estresante y con rabia e impotencia no poder hacer nada, antes esto no me pasaba porque tenía Vodafone, pero esto no creo que sea normal, alguien me puede explicar a que se puede deber y dar si es posible una solución?? Muchas gracias de todas formas. Pd: añado una foto de mi velocidad actual cuando lo normal es de subida 1004 aprox y descarga 11888
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.