Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Imagenio'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 3 resultados

  1. Hola a todos Tenemos 2 oficinas con Movistar y ADSL Cambiamos los routers por un Draytek 2800 y Draytek 2700 para tener VPN para la centralita, ademas los routers los tenemos con DNS dinamica para entrar en los servidores, etc, etc. en la oficina del Draytek 2800 ahora hemos puesto Imagenio, nos han puesto un Router Amper Para volver a tener todo lo que teniamos (VPN entre los 2 ADSL, imagenio en uno de los ADSL) Preguntas Puedo configurar el Draytek 2800 para imagenio y poder volver a tener todo, e Imagenio? Tengo que comprar un router mas "moderno" porque el 2800 no tiene ciertas caracteristicas que Imagenio necesita? Podeis recomendar modelos? Podeis ayudar en la configuracion? Lo digo porque en cada sitio parece que Imagenio funciona diferente, con Vlanes, sin Vlanes, etc Muchas gracias por vuestro tiempo Saludos!
  2. Tengo dos routers Comtrend 5813N de los que pone Movistar. Uno está, lógicamente, conectado a la ONT y lo llamaré Router. El otro lo tengo configurado en modo Switch, y así me referiré al mismo. Del router (192.168.1.1, DHCP activado), situado en una habitación, salen dos conexiones, una hacia el PC "principal" y otra hacia el switch (192.168.1.2, DHCP desactivado). Al último, que está en el salón, tengo conectados otro PC y una Xbox. A parte tengo otros dispositivos que se conectan via Wifi al router. Todos ellos tienen asignada una IP fija. El problema viene cuando intento conectar el Decodificador de Imagenio al switch: se queda inutilizable y no carga ni la guía. Sin embargo, si lo conecto al router sí que puedo usarlo con normalidad (definiendo normalidad como un deco que pixela más que un TDT de los chinos, pero bueno...) La segunda IP para la interface LAN (la del deco) está configurada en el router Resumiendo, todo va perfectamente (la consola con DMZ, que si no no hay manera) menos el deco. No se si hay que hacer alguna triquiñuela extraña o qué, y eso es lo que necesito que alguien me explique. Cambiando el switch (el 2º router) por un switch "de verdad", ¿solucionaria el problema de Imagenio? Por otro lado me gustaría utilizar la conexión inalámbrica del router que está en el salón (el llamado switch) que está más centrada en toda la casa y quitar el punto de acceso del router principal. Lo he intentado, pero los dispositivos no consiguen IP. Esto es rarísimo, ya que anteriormente las funciones del switch las hacía un CT 5361 y no había ningún problema aún teniendo las dos redes (con distintas SSIDs, claro) conectadas al mismo tiempo. Lo he intentado incluso poniendo el router del salón en modo bridge, pero nada. Si necesitáis más datos o capturas decídmelo. Bueno, espero haber sido claro y encontrar respuestas, que me estoy volviendo loco. Gracias por anticipado.
  3. Buenas tardes, Tengo un router zyxel blanco con firmware 3.40.b23 y he configurado imagenio para poder verlo en un Mac vía wifi. La instalación y configuración están bien, vía cable y vía wifi consigo reproducir imagenio en el ordenador, pero por via wifi no consigo tener estabilidad, vamos que imagenio no se escucha y se ve todo codificado. Parece ser que los datos no van lo suficientemente fluidos via wifi como para mantener el visionado. La navegación va aceptable... Si alguien que lo consiga puede ayudarme... Un saludo!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.